¿Bug?

View previous topic View next topic Go down

¿Bug?

Post  ZorotheGod on Sun 06 Dec 2009, 10:47 pm

Entré a jugar con los amigos del awesome y me salieron estos simbolos algo raros >,<




______________________________________________________________________________________________________







*Delirium tremens*

ZorotheGod
Essence Member
Essence Member

Cantidad de envíos : 250
Fecha de inscripción : 2009-01-27
Edad : 29
Localización : El país de los hiperbóreos

View user profile

Back to top Go down

Re: ¿Bug?

Post  SaaaaaaF on Sun 06 Dec 2009, 11:42 pm

si creo q es un bug , lo mismo me paso, cuando jugaba en america xd

SaaaaaaF
Usuario
Usuario

Cantidad de envíos : 3
Fecha de inscripción : 2009-10-10

View user profile

Back to top Go down

Re: ¿Bug?

Post  Atreyuspart on Sat 12 Dec 2009, 10:44 pm

ese bug es antiguo vivi, relax.

______________________________________________________________________________________________________
www.abc-guild.co.nr

Atreyuspart
Usuario
Usuario

Cantidad de envíos : 14
Fecha de inscripción : 2009-01-28
Localización : Lima - Peru

View user profile http://www.abc-guild.net

Back to top Go down

Re: ¿Bug?

Post  ZorotheGod on Sat 12 Dec 2009, 10:46 pm

Atreyuspart wrote:ese bug es antiguo vivi, relax.

Wisi Zangetsu Razz

______________________________________________________________________________________________________







*Delirium tremens*

ZorotheGod
Essence Member
Essence Member

Cantidad de envíos : 250
Fecha de inscripción : 2009-01-27
Edad : 29
Localización : El país de los hiperbóreos

View user profile

Back to top Go down

Re: ¿Bug?

Post  Sponsored content Today at 8:03 am


Sponsored content


Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum